xenia pumpt nicht mehr

  • Hallo,
    ich wollt jetzt kein neues thread aufmachen für das gleiche thema, darum schreibe ich hier
    vorerst meine aq daten:
    130cm X 60cm X60cm tank
    technikbecken 100cm X 50cmm X 40cm


    Abschäume AquaMedic 3000
    3 strömungspumpen im tank
    licht 150W HQI + 2x 39W T5 (reef blue und reef white) + 2x 54W T5 reef blue
    36W UVC
    Aqua medic 50g Ozonreaktor verbunden mit dem Abschäumer
    ______________________________________________________________________________
    Mein Aquarium ist jetzt seid ca 6mon im betrieb,
    Derzeit niedere tiere wie schnecken und einsiedlerkrebse + 1 Diadem-Seeigel + 1 Kugel-Seeigel


    Wasserwerte:
    KH 13
    ph zw 7,9 - 8,1
    Ca / Mq 1360
    Silikat 0,4
    PO4 <0,02
    NO3 1-10
    NO2 <0,01
    NH4 <0,05
    mit JBL messkofer gemessen
    ___________________________________________________________________________________
    mein prob und angst, die pumpende Xenia pumt seid vorgestern nicht mehr richtig,
    und irgendwie zieht sie sich immer mehr ein, bzw wird immer dünner,
    strömmung ist bei mir mithilfe von SPS steuerung immer abwächslungsreich nach zufallprinzip
    hab auch nicht verändert in letzter zeit, darum habe ich keine ahnung warum ihr verhalten.
    achso lebendesteine hab ich ca 70kg oben und ca 10kg im technik becken


    hier noch ein foto
    jk7fa42q5zso.jpg
    Danke

  • Hi , erst einmal ist der KH Wert viel zu hoch , zweitens kann das an zu wenig Nährstoffen liegen . NO 3 1-10 ? 50 gr Ozon ? + UVC ?


    Gruss Frank

    http://fm-photography.de/



    Raus gehen ist wie Fenster aufmachen, nur viel krasser







    Sechseckbecken-L-Form , Technikbecken , 750 Liter Meerwasser T5/TM-LED Beleuchtung, Abschäumer, Kalkreaktor , Dualfilter
    nur Lebendgestein , überwiegend Steinkorallen
    Technik von : ATI , H & S , FRAKON/ Musiol-Eigenbau , Tunze , Aqua Medic


    Rettet den Wald , eßt mehr Biber !

  • No3 laut Schablone befindet sich bei mir zwischen 1 und 10 ( grüner Bereich)
    Der ozonreaktor ist ein 50gr/h von Aqua medic
    UVC 36w
    Nahrungsmittel Mangel, Hmm wie ärgenzen?


    Danke für die schnelle hilfe

  • Hallo,
    lasst doch die ewigen Wasserwerte mal sein , wenn nichts gemacht wurde passen sie die Tiere den gegebenheiten an, ob viel oder wenig drin ist. No3 ist für Xenien auch im 15mg kein Problem.
    Solange sie sich langsam an die Werte anpassen können. Wurde etwas schnell geändert reagieren die Tiere eben darauf. Andere haben null Werte und pumpen genauso.
    Xenien reagieren zb. auf Jod und Strotium mangel, wenn du 10% Wechsel mit gutem Salz machst sollte das kein Thema sein , wenn nicht solltest du mal ergänzen. Desweiteren solltest du nach fressfeinden absuchen,
    besonders in der Nacht.

  • Hi
    Wenn du nen fressfeind gefunden hast kauf ich ihn dir ab
    Denn ich suche nach nem gefühltem jahrtausend nach irgendwas das die mistkerle bei mir beseitigt
    Xenien zähle ich zu den plagen und nicht zu korallen die ICH pflegen möchte

  • Hallo , Borstenwürmer nicht.Eher ein Feilenfisch.
    Im Prinzip können die Xenien das komplette Becken verseuchen,so wie bei mir.Habe beim neuen Becken peinlichts darauf geachtet das nicht ein Fuzzel davon hinein kommt.
    50 gr Ozon ? ...dann könntest Du hier nicht mehr schreiben.Ich denke eher dass das Ozongerät bis 50 mg geht und für deine Beckengrösse wären 10 mg mehr als ausreichend.
    Ich meine dass eine KH von 13 generell zu hoch ist und wenn du mit Ozon und UV und dazu eventuell noch mit Aktivkohle arbeitest könnte es sein dass die Xenien zumachen.
    Was auch noch sein könnte wäre , dass eventuell Einsiedler etc eine mechanische Ursache dafür schaffen.


    Gruss Frank

    http://fm-photography.de/



    Raus gehen ist wie Fenster aufmachen, nur viel krasser







    Sechseckbecken-L-Form , Technikbecken , 750 Liter Meerwasser T5/TM-LED Beleuchtung, Abschäumer, Kalkreaktor , Dualfilter
    nur Lebendgestein , überwiegend Steinkorallen
    Technik von : ATI , H & S , FRAKON/ Musiol-Eigenbau , Tunze , Aqua Medic


    Rettet den Wald , eßt mehr Biber !

  • Hi uFFi (???)

    könnte es unter anderem an Jodmangel liegen.

    das konnte ich bei mir auch beobachten!
    Ansonsten, würde ich mir um die Dinger auch keine zu großen Sorgen machen. Bei einem halten sie sich und bei anderen nicht...


    Gruß TOM

    :hutab: TOM


    Deltabecken
    860 Liter Gesamt
    Start: 2006
    Wasser raus + Licht aus am 17.06.2012/15:32h

  • Uups ja Mensch :) total verplant ozone 50mg, auf halb aufgedreht von Leistung spricht ca 25mg. Werd's aber mit weniger laufen lassen. Aktivkohle keines, hatte es nur in der einfahrzeit.
    Am sonsten nur coralenbruch im tb und lebende Steine. Von dene ich eigentlich paar Kilo loswerden möchte.
    Meint ihr uvc und ozonreaktor ist zuviel?

  • Hi , naja , was sind denn so an Fischen im Becken ?
    Gruss frank

    http://fm-photography.de/



    Raus gehen ist wie Fenster aufmachen, nur viel krasser







    Sechseckbecken-L-Form , Technikbecken , 750 Liter Meerwasser T5/TM-LED Beleuchtung, Abschäumer, Kalkreaktor , Dualfilter
    nur Lebendgestein , überwiegend Steinkorallen
    Technik von : ATI , H & S , FRAKON/ Musiol-Eigenbau , Tunze , Aqua Medic


    Rettet den Wald , eßt mehr Biber !

  • Früher hatte ich nur uvc, Wasser war auch wie jetzt christalklar, ozone hab ich bloß weil der abschäumer dadurch effektiver sein soll, seid ca 6 Wochen in betrieb genommen. Eigentlich ist das meine letzte veränderung gewesen, ob es daran liegen könnte?
    Hab's ausgeschaltet,
    Gestern Abend 50l wasserwechsel gemacht, die xenia pumpt wieder etwas, sieht aber immer noch mager aus

  • Bei mir reagiere sie sofort beim füttern. Anfangs nach dem einbringen waren sie Tage lang eingezogen und pumpten auch nicht. Tagsüber sitzen sie voll in der Strömung ohne zu Pumpen. In der Blaulichtphase mit reduzierter Strömung Pumpen Sie. Mach dir keine sorgen die Pumpen schon wieder. Manche Stöcke bei mir Pumpen nicht bevor sie sich teilen.