Beiträge von Duplicate roßi

    Penny


    ich hätte noch eine Frage. Wieso wolltest du den Nitratwert erhöhen? Weil Dir der Nitratwert einfach zu niedrig war, oder weil die Korallen zu hell waren?
    Falls dir die Korallen zu hell waren, wie lange dauerte es nach der Dosierung von Ammoniumchlorid bis sie wieder ihre natürliche Färbung bekamen?


    Grüße
    Tobi roßi

    Hi


    einen Abschäumer wirst du ganz sicher nicht brauchen.
    Vernünftiges LG und ab und an Wasserwechsel wird sogar für SPS mehr als locker reichen. Für mich wären zwar 35 Liter zu wenig um darin Fische zu pflegen, trotzdem denke ich, dass sich diese Grundeln darin wohl fühlen könnten.
    Beleuchtung sollte nicht weniger als 15 oder 18 Watt T8 sein. (mehr ist natürlich auch nicht verkehrt oder sogar besser, aber zu viel ist dann doch wieder schlecht)
    Strömung sollte den Beckeninhalt oft genug umwälzen. Vielleicht bei Fischeinsatz darauf achten, das die Strömung an der Scheibe gebrochen wird und nicht direkt in den Steinaufbau bläst. Im Nano entstehen sehr schnell strömungstote Stellen (vor allem am Bodengrund), daher würde ich den Bodengrund nur sehr sehr dünn gestalten. ;)


    viele Glück, das Nano wird dir viel Freude bereiten.


    Gruß
    Tobi

    Hi Markus&Christine


    Vielleicht könnte es sich dabei um eine Art von Unterwasser-Moos handeln. Mit Arten und Gattungen kenn ich mich hier gar nicht aus. Ich meine beim Schnorcheln auch schon solches Moos gesehen zu haben. Dort wuchs es ebenfalls in eher abgeschattenen Bereichen. ;)
    Wie schnell breitet sich das in deinem Becken aus?


    Gruß
    Tobi roßi

    Also ich denke darüber so:


    1. Es ist schade das sie als Nutztiere gekauft werden und eigentlich in einem normalem Aquarium nicht lange gehalten werden können.
    2. Lieber herleihen bevor er in einem Aquarium verkümmert, das wechseln in ein anderes Becken stecken sie nach meiner Erfahrung sehr gut weg.


    Sehe das wie Udo.
    Wobei ich lieber die Ursache betrachten würde anstatt deren Auswirkung (das Algenwachstum) einfach zu beseitigen.


    Gruß
    Tobi roßi

    Seit paar Tagen sehe ich wieder ein paar Krebschen rumkrabbeln.
    Ich denke Schnecken, Röhrenwürmer, Seesterne, Schlangenseesterne und Borstenwürmer sind alle gestorben, zumindest sieht man absolut nichts mehr davon :(


    Grüße
    Tobias

    @Sebastian


    Wie schon gesagt, der Bodengrund war nicht scwarz. ;-)


    Mit Leitungswasser hat ich noch nie Probleme. Ich hatte sogar eine Osmose aber Leitungswasser war mir lieber. Hatte eh Probleme mit Nährstoffmangel...


    Grüße
    Tobias

    @Sebastian
    Wasserwerte hab ich nicht gemessen. Die dürften jetzt aber sowieso erhöht sein weil viele Korallen draufgegangen sind.
    genau, einfach nur Leitungswasser, so wie ich es schon bei jedem Becken praktiziert habe.


    Grüße
    Tobias

    Hi Jochen


    wir haben zwar einen Hund, aber soweit ich weis keine Flo/Zeckenmittel. Vor jedem Eingriff wasche ich meine Hände.
    Aber wer weiß welche Chemiekalien sich noch so stark auswirken können.


    Nun, ich glaub wir sind uns einig wenn ich sage, dass es nicht die 2cm dicke Sandschicht war, auch wenn dort kaum Strömung ist, oder?


    Grüße
    Tobias

    Peter
    ok, dann könnte es womöglich doch das Leitungswasser gewesen sein.
    Was ist bei dir damals genau passiert?


    udo
    Silikat war bei mir noch nie nachweißbar, aber vielleicht ist ja irgendwas anderes im Leitungswasser.
    Ich frag mich nur, wie schlecht das Wasser sein muss, dass gleich so unempfindliche Tiere wie Borstenwurm oder Schnecken tot am Boden liegen? Schon bischen krass irgendwie. Ich dachte laut Gesetz muss es doch gewissen Anforderungen an das Leitungswasser geben, oder?


    Grüße
    Tobias

    @Sebastian


    mhh, vielleicht könnte irgendwas ins Leitungswasser geraten sein. Würde mich aber dennoch sehr wundern, denn beim alten Nano (oder auch beim 300 Liter Hauptbecken) habe ich immer Leitungswasser ohne Probleme verwendet.
    Ok, vielleicht ist das Leitungswasser nicht ganz so gut wie Osmosewasser, das sehe ich ein (solange man das Thema Nährstoffe nicht berücksichtigt), aber dass deswegen gleich Schnecken und Borstenwürmer sterben kann ich mir einfach überhaupt nicht vorstellen.


    Grüße
    Tobias

    Peter
    so einen Leitwertmesser habe ich leider nicht. Was stimmte damals bei deinem Leitungswasser nicht? Soweit ich weiß hast du doch über Jahre hinweg nur Leitungswasser verwendet, oder?


    Grüße
    Tobias

    KS
    Ich dacht auch, dass 2cm Sand für Fäulnisprozesse zu wenig sei. Aber vielleicht hat die geringe Strömung am Boden auch ein bischen dazu beigetragen. Die Strömung ist nämlich sehr sehr schwach (zumindest am Boden), sogar so schwach, dass sich Keniabäumchen nicht mal aufgerichtet haben, sie zogen sich aber auch nicht ein, sie lagen einfach nur da. Aus diversen Korallen lösten sich sogar die Skleriten raus. Als ich sie an Strömungsreicheren Stellen untergebracht habe, stoppte der Vorgang, und die Korallen erholten sich wieder.
    Die Pumpe habe ich nicht geölt. Alle Gerätschaften (Eimer, Schlauch etc.) befanden sich im Schrank und wurden nicht für chemischen Einsatz verwendet. Ob was im Leitungswasser war kann ich nicht sagen, aber das schließe ich aus, da ich immer verdunstetes Wasser auch mit Leitungswasser ersetze habe.


    udo
    vielleicht wars beides, das könnte auch sein. Ich habe recht früh angefangen, mein Becken mit Nährstoffen zu versorgen, da ich bis jetzt bei jedem Aquarium Probleme mit Nährstoffmangel hatte. Dies wollte ich nun vermeiden, sodass ich alle zwei Wochen Nitrat und Frostfutter ins Becken gegeben haben. Den Korallen gefiel es anscheinend. Womöglich waren meine Werte wirklich etwas erhöht, ob sie aber am Limit waren weiß ich nicht.
    Bei meinen bisherigen Nanos habe ich mich beim Besatz nie eingeschränkt, egal ob Wirbeltiere oder Korallen. Ich hatte sogar mehrere Fische, Garnelen und Einsiedler im Becken, es kam trotzdem zum Nährstoffmangel.
    Eingriffe habe ich eigentlich auch regelmäßig gemacht, dennoch war das Nano biologisch gesehen stabil.


    Martin
    Ich dachte die Salze wären inzwischen so gut, dass sie sich kaum noch aggressiv gegen Korallen bemerkbar machen würden. Das war ja nicht mein erster Wasserwechsel. Davor habe ich schon öfter das Wasser gewechselt, teilweise sogar mehr als 15 Liter, ohne Probleme.


    @sea-sheperd
    Also schwarz war der Sand nicht. Wie gesagt, die Sandschicht ist um die 2cm hoch, und bedeckt nur den vorderen Teil des Aquariums. Hinter dem Steinaufbau ist kein Sand.


    Grüße
    Tobias

    @Peter/Jutta


    Es gibt eigentlich nur zwei Möglichkeiten. Entweder der Wasserwechsel, oder der aufgewirbelte Sand. Ich denke der Sand ist die warscheinlichere Lösung. Trotzdem frage ich mich, wie ein Sand so große Probleme bereiten kann?
    Eigentlich geh ich schon alle ein bis zwei Wochen mit einem Zahnstocher durch den Sand und pflüge da um. So hab ich das auch beim vorherigen Nano gemacht. Da war das Becken noch kleiner, die Korallen noch empfindlicher, und geschadet hat es überhaupt nicht.
    Mein Sand ist gerade mal 2cm hoch, und das nur im vorderen Bereich (hinter dem Steinaufbau ist nichts). Mir fällt auf, dass dort unten kaum Strömung vorhanden ist, trotz knapp 19-facher Umwälzung. Vielleicht gammelt der Sand vor sich hin.
    Was sollte ich nun machen? Nochmal Wasserwechsel (eingefahrenes Wasser steht mir leider nicht zur Verfügung, daher müsste ich frisches Wasser ansetzen) und dabei Sand absaugen?


    Komisch ist nur, dass beim damaligen Aufbau des Beckens, die Pavona cactus überlebt hat. Immerhin war das Becken noch Tage danach etwas trübe und direkt nach dem Start ist die Wasserqualität natürlich nicht die beste, trotzdem hat die Pavona überlebt. Und nun mucken Weichkorallen wie Keniabäumchen oder Pilzkoralle herum, sie lösen sich sogar auf.


    Grüße
    Tobi

    Hallo zusammen


    ich betreibe seit einigen Wochen wieder ein 70 liter Nano.
    Das Becken lief eigentlich sehr gut. Diesmal sollte es nicht wie beim letzten 45-liter-Nano ein Steinkorallenbecken werden, sondern eher ein Weichkorallenbecken. Trotzdem habe ich zum Testen einen Ableger einer Montipora digitata, einer Caulastrea und einer Acropora ins Becken eingebracht. Ich hatte noch nie (egal ob Nano oder mein damaliges Hauptbecken) ein so gutes Polypenbild wie bei diesen drei Testkorallen => das Becken lief also recht gut, obwohl meine Technick sehr einfach ist (einmal 15W T8, Strömungspumpen und Heizstab), das lebendgestein schon alt und nicht allerhöchste Qualität hat und ich eigentlich nur alle zwei bis drei Wochen 25% Wasser wechsle.


    Nun stand wieder ein Wasserwechsel an. Ich hab alles wie gewohnt durchgeführt (gleiche Eimer, gleiches Salz, gleiche Menge an Leitungswasser etc.). Ein oder zwei Stunden nach dem Wasserwechsel viel dann mein Powerfilter von Aquamedic aus. Dann hab ich bischen rumgetüftelt, bis die Pumpe wieder lief. Als ich sie dann wieder an die Scheibe befestigen wollte, rutschte sie mir aus der Hand, und wirbelte den Sand etwas auf. Das war nicht weiter schlimm, schließlich wirble ich immer wieder bewusst den Sand mit der Hand etwas auf (das hab ich beim Steinkorallen-Nano genauso gemacht). Bis zum Abend hin waren die Korallen komplett geschlossen und sahen gar nicht zufrieden aus. Ich dachte mir einfach, dass ich mal die Nacht abwarte, ist ja nicht ungewöhnlich das die Korallen nach einem Eingriff etwas rumzicken. Am nächsten Tag sah das Becken gar nicht mehr gut aus. Scheibenanemone stößten Schleim aus und waren zusammengezogen. Die Acropora war über Nacht hinüber. Die Weichkorallen hingen leblos herunter (sie waren nicht einmal eingezogen, sondern hingen wie "bewusstlos" runter). Sogar Schnecken und Borstenwürmer lagen tot am Boden.


    Mir ist es ein Rätsel was da wohl passiert ist. Der aufgewirbelte Sand kann es unmöglich gewesen sein. Selbst als ich das Becken aufgebaut habe, war das Becken tagelang trüb, Überreste von Schwämme (die ich vorher größtenteils versucht habe zu entfernen) lösten sich logischerweiße auf, trotzdem überlebte eine eingeschleppte Pavona Cactus, welche nach einer gewissen Zeit wieder sehr vital aussah.
    Ich hab noch nie gesehen, dass ein Becken so schlecht da stand. Als hätte ich Waschpulver statt Aquariensalz verwendet.


    Grüße
    Tobi