ATI Wasseranalyse mit einigen "unpassenden" Werten

  • Hallo ihr lieben Aquarianer,


    wir sind noch recht neu im Forum und auch unser Aquarium ist noch recht neu. (Oktober 2015 gestartet)
    Wir haben die Ergebnisse von der ATI Wasseranalyse bekommen und sind nun etwas ratlos.
    Was uns ein wenig Sorgen macht ist der Aluminium-Wert. Er liegt bei 16,07µg/l. Auch Barium ist hoch mit 180µg. Und Silicium mit 473,5µg und Mangan etwas niedrig mit 0,35µg. Hier könnt ihr auch die Analyse einsehen: http://lab.atiaquaristik.de/share/866ffc089f25d9df0268 (Ich hoffe der Link funktioniert.)
    Da wir überhaupt keine Ahnung von der Chemie haben, ob die Werte in einem Zusammenhang stehen und woher das kommen kann, fragen wir euch hier. Wir hoffen, dass ihr uns ein wenig weiter helfen könnt.


    Jetzt mal ein paar Eckdaten zu unserem Aquarium:


    Es ist ein Reefer 170, also ca. 120l Netto-Volumen. Wir haben im Filtersumpf den Reef-skim 500 als Abschäumer, einen Titan Heizstab und den Tunze Osmolator. Ab und zu läuft ein UVC-Klärer. Wir haben noch einen Filterbag mit Zeolith drin, was Mitte Januar gewechselt wurde. (Sind noch auf der Suche nach einen Zeolithfilter der in das Unterschrankbecken baulich hineinpasst...)
    Im Becken selbst ist eine Tunze und eine Wave Motion 4000 - Pumpe im Einsatz. Das wars an Technik. Wasser wird mit Umkehrosmose und Silikatfilter angesetzt. Zum Salzen des Osmosewassers nutzen wir das Coral Pro von Red Sea.
    Als Gestein haben wir ein Riffkeramik und Lebendgestein drin. Korallenkiesschicht ist relativ niedrig gehalten ca. 1-2 cm.
    Die Korallen stehen eigentlich ganz gut da bis auf ein paar Ausnahmen. Die Euphyllia ancora ist am eingehen und die Hysterix wird unten am Fuss weiß :(. Alle anderen stehen gut da. Sowohl SPS als auch LPS und die anderen auch. Sogar ein Schwamm wächst an einigen Stellen. Den paar Fischen gehts auch gut. Auch Seestern und Seeigel fühlen sich scheinbar wohl. Und die Einsiedler und Schnecken auch.
    Gefüttert wird mit Artemia-Frostfutter (abgespült) und ab und zu Plakton.


    Wir haben bisher fast wöchentlich Wasserwechsel gemacht und sind damit ganz gut gefahren.
    Nur vor kurzem hatten wir ein paar grüne Cyanos und Dinoflagellaten. Darauf hin haben wir laut FAQ`s den Boden mit Bakterienlösung angeimpft und Licht auf 6h/Tag reduziert.
    Jetzt sind sie verschwunden doch nun stimmt halt was mit Wasser nicht da die 2 Korallen am absterben sind. Unsere selbst gemessenen Werte waren soweit i.O. bis auf Nitrat was immer bei 15 bleibt und Niritit bei 0,1. Deswegen haben wir die Wasseranalyse gemacht um zu schauen wie es mit den Spurenelementen und Schadstoffen aussieht.



    Habt ihr eine Idee woher das Aluminium kommen kann? Ob es irgendeinen Zusammenhang gibt? Und was wir machen können? Was wir falsch machen?


    Liebe Grüße aus Bad Tölz


    tiggerle82

  • Aluminium ist kein Problem... war bei mir schon wesentlich höher (ca. 45), ohne Probleme... Geringer Mangan wert auch nicht... war bei mir noch nie nachweisbar... Silicium ist nicht schön, aber verkraftbar... Barium sehe ich als großes Problem... war bei mir von anfang an auf 135 und ist dann aber immer weiter gesunken... war zwischenzeitlich auf 20 und ist aktuell 55... Barium in gelößter form soll giftig sein... Algen nehmen Barium in großen mengen auf... habt ihr ein algenrefugium oder algen direkt im becken? wenn nicht, würde ich mir welche besorgen... Benutzt du Phosphatabsorber auf eisenbasis? das gibt auch ein wenig Barium ab... du kannst im wechsel FE (zieht aluminum raus) und AL (zieht Barium raus) phosphatabsorber nutzen... der PO4 Absorber von ROWA soll recht wenig Barium abgeben...
    Das Red sea Coral Pro würde ich persönlich nicht verwenden... eher das tropic marin Pro-reef salz... habe das red sea salz mal probiert und nach einer Analyse manch unerwünschte Sachen entdeckt...
    wie lange steht denn das becken schon? NO3 ist recht hoch und PO4 recht nidrig... das Verhältnis ist nicht so optimal... wie stabil sind die Werte? Hystrix und ancora sind sehr empfindliche Tiere...

  • Ok, dann ist also eher das Barium was uns Sorgen machen sollte.
    Algenrefugium haben wir nicht und auch noch keine im Becken. Aber wir haben auch schon daran gedacht, uns welche zu besorgen.
    Wie gesagt unser Platz im Filtersumpf ist sehr begrenzt uns wir sind auf der Suche nach ner zeolithfilter der passt. Vielleicht sollten wir eine multi Reaktor kaufen, um

    Ihn unterschiedlich benutzen zu können.
    Phosphatadsorber haben wir bisher nicht, da unser Phosphat ja sehr gering ist. Aber um dem Aluminium und Barium Herr zu werden wäre es wohl doch eine Anschaffung wert. Aber wäre das dann nicht kontraproduktiv bei dem eh schon geringem Phosphat?
    Das mit dem Red Sea Salz ist mir neu. Das hab ich noch nicht gehört, dass es nicht so gut sei. Werden wir berücksichtigen.
    Das Becken steht seit Oktober 2015. Das Nitrat ist schon immer bei 15 gewesen, seit wir Besatz drin haben, war noch nie niedriger. Und phosphat genauso, manchmal sogar noch weniger. Wir sind da auch dran, es runter zu bringen, aber es will nicht so recht. Wir haben auch mit Referenzlösung gegen gemessen und der Test stimmt.

  • stimmt... da wäre dann phosphatabsorber nicht so gut... bin zwar nicht so fan von, aber du könntest noch phosphat in irgendeiner form dazu geben... gibt's ja von verschiedenen herstellern... und frostfutter nicht auswaschen... wobei dein PO4 ja noch nicht zu tief ist... immerhin noch nachweisbar... kannst ja mit wenig phosphatabsorber anfangen... so ein ungleichgewicht ist immer schwierig... bin mir auch nicht sicher, ob zeolith da die beste wahl ist... evtl. dann nur zeolith, ohne die ganzen zusätze, die dann eine bakterien schicht auf dem zeolith entwickelt, die dann phosphat mit abbauen...