Abschäumer schäumt nicht mehr ab

  • Hallo zusammen.
    Habe seit gestern das Problem das mein Abschäumer nicht mehr abschäumt. Läuft nicht einmal über,egal wie man ihn stellt.Sonst ist er in der Stellung wie er grad steht fast übergelaufen. Die Blasen gehen bis zur Hälfte vom Steigrohr und es tut sich nix. Zerlegt und gesäubert hab ich ihn schon aber gebracht hat das ganze nix.
    Der Luftschlauch war auch nicht mit Salz verkrustet. Habe keine Ahnung woran es liegen kann.
    Nitrat war gestern bei der letzten Messung nicht nachweisbar,aber kann es am niedrigen Nährstoffgehalt liegen?
    Normalerweise nicht oder. Weil zum abschäumen gibt´s eigentlich immer was?


    Gruss Bernd

    www.zeo-wohnzimmerriff.de


    Becken 200x80x60 mit Ablegerbecken 130x60x40 inkl. Technikbecken. 1000 Liter netto
    10x80 Watt T5 am Hauptbecken. 6x39 Watt T5 am Ablegerbecken
    ATI Bubble Master 250 - Skimmer
    Zeolithfilter
    Fliesbettfilter 1 Liter mit Aktivkohle
    1xTunze Stream 6500 Liter
    2xTunze Nano Stream 4500 Liter
    1xTunze 6055 mit safety conector
    1x Wavebox 6215
    Ablegerbecken( gleicher Kreislauf)
    1x tunze Nano Stream 2500 Liter
    1x tunze 6055 mit safety conector
    Autobatterie

  • Servus.
    Das Beckenvolumen hat mit dem Technikbecken 900 Liter abzüglich der LS. Betreibe seit Juli 2007 das Hobby und das jetzige Becken wurde im Januar diesen Jahres von 450 auf die 900 Liter vergrößert mit dem Wasser vom kleinen Becken und frischem Wasser. LS habe ich ca. 100 Kilo und es ist seit Januar im Becken. Beleuchtet wird es mit 3x 250 Watt 14000K die auch seit Januar laufen. Desweiteren mache ich die Balling Methode. Der Abschäumer ist von Aqua Concept mit 2000Liter .Wasserwechsel mache ich 2x die Woche zu je 5% und an der Osmose ist ein Mischbettharzfilter nachgeschaltet.Aktivkohle ist in einem Außenfilter untergebracht die im Monat für 4-5 Tage in Betrieb ist. Weitere Filterung wird keine betrieben,ab und zu mal ein Fliessäckchen unter dem Einlauf ins Technikbecken.
    Wasserwerte: Nitrat ist nicht nachweisbar genauso wie Phosphat. Calcium ist bei 430, MG bei 1300, KH bei 8,und die Dichte bei 1.023 bei 25 Grad im Becken.
    Korallenbesatz ist ca 80% bei SPS und 10% bei LPS und der Rest paar weiche.
    Gruß Bernd

    www.zeo-wohnzimmerriff.de


    Becken 200x80x60 mit Ablegerbecken 130x60x40 inkl. Technikbecken. 1000 Liter netto
    10x80 Watt T5 am Hauptbecken. 6x39 Watt T5 am Ablegerbecken
    ATI Bubble Master 250 - Skimmer
    Zeolithfilter
    Fliesbettfilter 1 Liter mit Aktivkohle
    1xTunze Stream 6500 Liter
    2xTunze Nano Stream 4500 Liter
    1xTunze 6055 mit safety conector
    1x Wavebox 6215
    Ablegerbecken( gleicher Kreislauf)
    1x tunze Nano Stream 2500 Liter
    1x tunze 6055 mit safety conector
    Autobatterie

  • Ich füttere eigentlich täglich Frostfutter und Flockenfutter sowie Granulat. Aber der Abschäumer ist bisher immer gut gelaufen und hat vorallem abgeschäumt. Auch wenn´s mal eine Std gedauert hat bis er wieder richtig schäumte.
    Deswegen verstehe ich die jetzige Situation nicht weil er gar nix macht. Normalerweise stinkt der Schaumtopf richtig nach faule Eier.

    www.zeo-wohnzimmerriff.de


    Becken 200x80x60 mit Ablegerbecken 130x60x40 inkl. Technikbecken. 1000 Liter netto
    10x80 Watt T5 am Hauptbecken. 6x39 Watt T5 am Ablegerbecken
    ATI Bubble Master 250 - Skimmer
    Zeolithfilter
    Fliesbettfilter 1 Liter mit Aktivkohle
    1xTunze Stream 6500 Liter
    2xTunze Nano Stream 4500 Liter
    1xTunze 6055 mit safety conector
    1x Wavebox 6215
    Ablegerbecken( gleicher Kreislauf)
    1x tunze Nano Stream 2500 Liter
    1x tunze 6055 mit safety conector
    Autobatterie

  • Hi,du schreibst der Luftschlauch ist nicht verkrustet , wie sieht es denn mit Stutzen für den Schlauch bzw der Bohrung aus ?


    mögliche Ursachen sind :


    - Pumpe schwergängig /verschmutzt
    -Schlauch und Luftbohrung verschmutzt
    -nach dem Wasserwechsel
    -handtieren im Becken
    -nach der Fütterung
    -Schaumrohr lange nicht gereinigt (sollte man 1-2 mal die Woche machen)
    -Abschäumer grundgereinigt


    Gruss Frank

    http://fm-photography.de/



    Raus gehen ist wie Fenster aufmachen, nur viel krasser







    Sechseckbecken-L-Form , Technikbecken , 750 Liter Meerwasser T5/TM-LED Beleuchtung, Abschäumer, Kalkreaktor , Dualfilter
    nur Lebendgestein , überwiegend Steinkorallen
    Technik von : ATI , H & S , FRAKON/ Musiol-Eigenbau , Tunze , Aqua Medic


    Rettet den Wald , eßt mehr Biber !

  • Ich füttere eigentlich täglich Frostfutter und Flockenfutter sowie Granulat. Aber der Abschäumer ist bisher immer gut gelaufen und hat vorallem abgeschäumt. Auch wenn´s mal eine Std gedauert hat bis er wieder richtig schäumte.
    Deswegen verstehe ich die jetzige Situation nicht weil er gar nix macht. Normalerweise stinkt der Schaumtopf richtig nach faule Eier.


    Ich kenne zwar die Firma aber den Schäumer nicht ?( vieleicht mußt du die Luftansaugdüse mal in Essig legen
    nur so ne Vermutung ?(
    Oder du hast beim zusammenbauen nach dem reinigen etwas vergessen oder nicht ordentlich zusammengesteckt?

  • Die Luftbohrung ist soweit sauber aber das mit in den Essig legen probiere ich mal aus. Aüßerliche Verschmutzung und in der Bohrung sieht man keine. Ist aber so ein Teil wo die Luft innen rein zieht. Wird an die Pumpe angeschraupt das Teil. In der Bohrung wo das Wasser eingesaugt wird ist wie ein Ring an der Innenseite wo dann durch den Luftstutzen die Luft reingefördert wird. Ich mach mal das mit dem Essig,kann sein das im inneren noch weng Dreck ist.

    www.zeo-wohnzimmerriff.de


    Becken 200x80x60 mit Ablegerbecken 130x60x40 inkl. Technikbecken. 1000 Liter netto
    10x80 Watt T5 am Hauptbecken. 6x39 Watt T5 am Ablegerbecken
    ATI Bubble Master 250 - Skimmer
    Zeolithfilter
    Fliesbettfilter 1 Liter mit Aktivkohle
    1xTunze Stream 6500 Liter
    2xTunze Nano Stream 4500 Liter
    1xTunze 6055 mit safety conector
    1x Wavebox 6215
    Ablegerbecken( gleicher Kreislauf)
    1x tunze Nano Stream 2500 Liter
    1x tunze 6055 mit safety conector
    Autobatterie

  • Ich hab´s vor 10min. in ein Glas mit Essig eingelegt. Wielange hast du es immer eingeweicht? Laß es halt mal für eine Std. drin, des müßt reichen,oder?

    www.zeo-wohnzimmerriff.de


    Becken 200x80x60 mit Ablegerbecken 130x60x40 inkl. Technikbecken. 1000 Liter netto
    10x80 Watt T5 am Hauptbecken. 6x39 Watt T5 am Ablegerbecken
    ATI Bubble Master 250 - Skimmer
    Zeolithfilter
    Fliesbettfilter 1 Liter mit Aktivkohle
    1xTunze Stream 6500 Liter
    2xTunze Nano Stream 4500 Liter
    1xTunze 6055 mit safety conector
    1x Wavebox 6215
    Ablegerbecken( gleicher Kreislauf)
    1x tunze Nano Stream 2500 Liter
    1x tunze 6055 mit safety conector
    Autobatterie

  • Essigesenz haben wir keine da,hab nur normalen Essig. Na laß ich es halt ma ne Std. drin. Meld mich dann ob er wieder schäumt. Eine kleine Fliege liegt schon in der Schüssel drin.

    www.zeo-wohnzimmerriff.de


    Becken 200x80x60 mit Ablegerbecken 130x60x40 inkl. Technikbecken. 1000 Liter netto
    10x80 Watt T5 am Hauptbecken. 6x39 Watt T5 am Ablegerbecken
    ATI Bubble Master 250 - Skimmer
    Zeolithfilter
    Fliesbettfilter 1 Liter mit Aktivkohle
    1xTunze Stream 6500 Liter
    2xTunze Nano Stream 4500 Liter
    1xTunze 6055 mit safety conector
    1x Wavebox 6215
    Ablegerbecken( gleicher Kreislauf)
    1x tunze Nano Stream 2500 Liter
    1x tunze 6055 mit safety conector
    Autobatterie

  • Hallo. Habe seit 5min. den Abschäumer wieder laufen und die Schaumbildung sieht schon wieder ganz anders aus. Es waren 7 Obstfliegen und Kalkbrocken im Essig gelegen wo ich es ausgespühlt habe. Nochmal paar min. laufen lassen dann müßte er sich wieder fangen weil ich ja jetzt auch noch ins Wasser gelangt habe. Wenn er richig läuft sag ich nochmal bescheid.

    www.zeo-wohnzimmerriff.de


    Becken 200x80x60 mit Ablegerbecken 130x60x40 inkl. Technikbecken. 1000 Liter netto
    10x80 Watt T5 am Hauptbecken. 6x39 Watt T5 am Ablegerbecken
    ATI Bubble Master 250 - Skimmer
    Zeolithfilter
    Fliesbettfilter 1 Liter mit Aktivkohle
    1xTunze Stream 6500 Liter
    2xTunze Nano Stream 4500 Liter
    1xTunze 6055 mit safety conector
    1x Wavebox 6215
    Ablegerbecken( gleicher Kreislauf)
    1x tunze Nano Stream 2500 Liter
    1x tunze 6055 mit safety conector
    Autobatterie

  • Hallo.
    Also das sauber machen von dem Luftrohr im Essig hat auch nichts gebracht. Er läuft wie vorher. Hab keine Ahnung was ich noch machen soll. Sind zwar paar Fliegen rausgekommen aber das war auch nicht der Grund warum er nicht schäumt. Das einzige wo mir einfällt wo ich beim sauber machen gemacht habe,ist das ich mit einem rauen Schwamm die Innenseite vom Abschäumerkörper gereinigt und von dreck gesäubert habe. Waren so kleine weise Schnecken oder was das sein soll dran haften. Nicht das ich feine Rillen reingemacht habe und das die Schaumbildung stört. Weil die Bläschen auch nicht so fein sind wie sie eigentlich sein solln. Am Steigrohr vom Topf selbst hab ich aber nur mit einem Binsel gereinigt.

    www.zeo-wohnzimmerriff.de


    Becken 200x80x60 mit Ablegerbecken 130x60x40 inkl. Technikbecken. 1000 Liter netto
    10x80 Watt T5 am Hauptbecken. 6x39 Watt T5 am Ablegerbecken
    ATI Bubble Master 250 - Skimmer
    Zeolithfilter
    Fliesbettfilter 1 Liter mit Aktivkohle
    1xTunze Stream 6500 Liter
    2xTunze Nano Stream 4500 Liter
    1xTunze 6055 mit safety conector
    1x Wavebox 6215
    Ablegerbecken( gleicher Kreislauf)
    1x tunze Nano Stream 2500 Liter
    1x tunze 6055 mit safety conector
    Autobatterie

  • Dein Steigrohr ebenfalls mit Essig reinigen.
    Ich würde den ganzen Abschäumer zerlegen in Eimer rein und Essig Essenz wie schon erwähnt reinschütten.
    Ich selber tue meinen Abschäumer in 60 Liter Eimer weil sonst kein Platz.
    Schütte 2 von den Essig Essenz Gläser rein und lasse es ganze Nacht stehen.
    Wenn er wieder sauber ist, muss ich die Luft regulieren da er sonst überschäumt
    Viel Spaß

  • Hallo Jürgen.
    Von der Bauart her ist es der wo du gepostet hast. Meiner hat nur den Wasser und Lufteinzug an der Unterseite.
    Ich habe gestern nachdem ich das letze mal gopostet habe mal den Außenfilter mit der Kohle (Aqua Medic-Carbolit) ausgemacht und wo ich heut früh aufgestanden bin und nachgeschaut hab,hat er wieder abgeschäumt als wenn nix währe.
    Kann das vielleicht an der Kohle liegen weil ich ca. 1Liter davon in den Außenfilter getan habe. Das es zuviel war. Sonst habe ich immer ein Filtersäckchen ins Technikbecken gestellt aber das hat nicht wirklich was gebracht weil ja die Kohle zwangs durchströmt werden muß. Das war aber nur ca.1/2 Liter und nicht ein ganzer wie dieses mal.


    Hier noch paar Bilder vom Abschäumer
    Gruß Bernd