Meerwasserforum Bayern

Offenes und kostenfreies Forum zum Austausch für das Hobby Meerwasser-Aquaristik nicht nur für Bayern

Letzte Aktivitäten

  • rex450

    Hat eine Antwort im Thema Frage an die Tapatalk-Nutzer verfasst.
    Beitrag
    Leider habe ich,seit der Neugestaltung vom Forum,dass Problem das ich über Tapatalk nicht mehr aufs Forum zu greifen kann.
    Kann mir da jemand helfen?

    Gruß
    Bernd
  • Troubadix

    Hat eine Antwort im Thema Neustart verfasst.
    Beitrag
    Der Unterschrank ist da :)

    Neuen Abschäumer hab ich auch grad bestellt. Ein Bubble Magus Curve A5.
    Den kaputten habe ich so gelassen und dafür die Wasserwechsel-Intensität erhöht. Hat noch ganz gut geklappt, aber schön ist das Becken derzeit echt…
  • salü

    Hat den Marktplatz-Eintrag Biete: Kanarienlippi und kleiner Unimaculatus Fuchs erstellt.
    Marktplatz-Eintrag
    Wegen Bestandsumstellung abzugeben. Preislich wird an sich einig...mir ist wichtiger das sie in gute Hände kommen.
    Abholung in 82377 oder Treffen Richtung Muc möglich.

    Ableger gäbe es auch ein paar 😎
    Vg
    Sascha
  • adama

    Hat eine Antwort im Thema Irgendwie läuft es nicht richtig verfasst.
    Beitrag
    nur Privat oder kleine Privathändler wo der Verkaufsraum im Keller ist. Zu einem richtigen Geschäft fahre ich eine Stunde mit dem Auto.

    Lg
    Roland
  • Udo Riepold

    Hat das Thema IT-Job bei Audi-Tochter in München gestartet.
    Thema
    Falls ein IT`ler einen Job sucht bei einer 100 Prozent Audi-Tochter in München:

    https://www.workable.com/j/B6D086BA30

    Ich kann auch gerne vorab unverbindlich Infos zu der Firma geben.
  • Hopperer

    Hat eine Antwort im Thema Irgendwie läuft es nicht richtig verfasst.
    Beitrag
    also ich hab 2 davon.
    Eine schon seit 2013
    Hatte bisher nur einen Ausfall
    Da hätte sich ne kleine Schnecke verirrt.
    Hab allerdings auch keine riesen Behälter sondern nur soviel das es grad ne Woche hält.

    Habt ihr Läden in eurer Gegend?
    Oder eher Privat
  • adama

    Hat eine Antwort im Thema Irgendwie läuft es nicht richtig verfasst.
    Beitrag
    Die Nachfüllanlage von AquaLight habe ich auch und die hat mehrfach nicht funktioniert.

    Am Samstag kommen 6 Berghia Schnecken rein, Korallenfutter habe ich da, werde gleich einmal füttern.
    Nemos habe ich noch keine in der nähe gefunden.

    Lg
    Roland
  • mike_dede

    Hat einen Kommentar zum Marktplatz-Eintrag Biete: Biete Korallenableger zum Verschenken! geschrieben.
    Kommentar (Marktplatz-Eintrag)
    Danke Ebenfalls!
  • Troubadix

    Like (Beitrag)
    gefunden, merci
  • Pipo

    Hat eine Antwort im Thema Neue Forensoftware! verfasst.
    Beitrag
    gefunden, merci

Nachrichten

  • Servus,

    mein Aquarium macht mir paar Sorgen, augenscheinlich habe ich keine Probleme aber ich bitte euch mal um einen Rat.


    Mein AQ hat 200L

    4x 39W T5 für ca 10 Stunden pro Tag

    Abschäumer Tunze 9004

    2 Strömungspumpen je 2000L/h

    nur paar Weiche und LPS

    keine Fische

    3 Schnecken und ein Globus Seeigel

    Wasserwechsel alle 2Wochen ca 20L mit TM


    Wasserwerte:

    Salinität 35ppm

    Calcium >500

    Magnesium 1300

    KH 6.2

    Nitrat N.N

    Phosphat 0.1


    Was ich beobachte ist, dass z.b. alle LPS keinen Wachstum zeigen, Caulastrea und Euphylia. Die Weichkorallen z.b. Sinularia wächst wie irre. Die Fingerlederkoralle zieht sehr oft die Polypen ein aber wächst auch nicht, lässt sich hängen.

    Die Axifugia bildet neue Köpfe...

    Die beiden Blasenanemonen zeiigen keinen Wachstum.

    Die Sorgen liegen eben bei der Euphyllia und Caulastrea. Die Euphylia hat sehr kurze und sehr dünne Polypen. Die sah vor 1-2 Jahren mal sehr prächtig aus, lange dicke Polypen und so.

    Die Caulastrea hingegen lässt jeden Abend ihre Fangarme

Ungelesene Themen

    1. Thema
    2. Antworten
    3. Letzte Antwort
    1. Frage an die Tapatalk-Nutzer 4

      • Troubadix
    2. Antworten
      4
      Zugriffe
      56
      4
    3. rex450

    1. Neustart 132

      • Troubadix
    2. Antworten
      132
      Zugriffe
      1,9k
      132
    3. Troubadix

    1. Irgendwie läuft es nicht richtig 24

      • adama
    2. Antworten
      24
      Zugriffe
      297
      24
    3. adama

    1. IT-Job bei Audi-Tochter in München

      • Udo Riepold
    2. Antworten
      0
      Zugriffe
      22
      0
    1. Neue Forensoftware! 19

      • Troubadix
    2. Antworten
      19
      Zugriffe
      200
      19
    3. Pipo